На бензине не едет

Audio File: 

You are missing some Flash content that should appear here! Perhaps your browser cannot display it, or maybe it did not initialize correctly.

Здравствуйте. Редакция журнала logan-news.ru представляет дайджест самых интересных тем форума logan-club.ru за 30 августа.

Логановод Trigeminus жалуется на проблему. У него газ, но бензин, естественно, на прогреве, при движении без прогрева на холодном двигателе он включает 1, разгон примерно до 2000 об., сцепление – стрелка тахометра бодренько падает на 0, загораются лампочки аккума и бензонасоса – заглох, переключается на 2, отпускает сцепление – рывок – завелся, разгон до 2000 об, сцепление – стрелка тах-ра на 0 – заглох, 3 - отпускает сцепление – рывок - разгон до 4й передачи(60 км/ч), едет до прогрева... Как только появляются все 4 палочки температуры - проблема исчезает - на скорости при выжимании сцепления стрелка тахометра резко падает до 1,5 тыщ, зависает на секунду и медленно опускается до 700-800 об. Как-то так. Что это может быть?

У T800 эпопея со сцеплением. После того, как стал умирать выжимной, он сменил все сцепление на LUK, в результате шум пропал, но при небольшом простое в пробке, при трогании появляется вибрация. Сцепление было установлено под его чутким контролем, как и положено с оправкой. Кстати, родное сцепление, а именно выжимной умер, на 70 тысячах, а вот диск был как новый, корзину повело. Почему повело корзину? Форумчанин думает, что это прошлый хозяин. После многих размышлений и прочтений форума он смог отмести все явления, связанные с бензонасосом, свечами, проводами и т.д. А значит проблема все же со сцеплением. Вот только какая он пока не знает

Это и многое другое вы найдете на форуме сайта logan-club.ru.